<!DOCTYPE html>
<html>
<head>
    <title>Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport</title>

    <meta charset="UTF-8">

    <meta name="description" content="Cresce il parterre della Renault Clio Cup Italia 2020, con l&#039;arrivo del team romano Seven Hills Motorsport, che prenderà parte alle gare con tre Clio RS">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport" />


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Motorsportblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static-bn.blogo.it/bn/img/amploghi/motorsportblog.png",
            "width": 241,
            "height": 50
        }
    },
    "description": "Cresce il parterre della Renault Clio Cup Italia 2020, con l&#039;arrivo del team romano Seven Hills Motorsport, che prender\u00e0 parte alle gare con tre Clio RS",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport"
    },
    "headline": "Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.motorsportblog.it/2/204/renault-clio-cup-italia-2019-misano.jpg",
        "width": 963,
        "height": 642
    },
    "datePublished": "2020-01-15T11:20:15+00:00",
    "dateModified": "2020-01-15T11:21:17+00:00",
    "author": {
        "@type": "Person",
        "name": "Rosario Scelsi"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="//microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Motorsportblog.it &raquo; Feed" href="https://www.motorsportblog.it/rss2.xml" />

        
        <meta property="article:published_time" content="2020-01-15T11:20:15+00:00" />
    <meta property="article:modified_time" content="2020-01-15T11:21:17+00:00" />
    <meta property="og:updated_time" content="2020-01-15T11:21:17+00:00" />

    <link rel="amphtml" href="https://www.motorsportblog.it/amp/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport">        
    <meta property="og:description" content="Cresce il parterre della Renault Clio Cup Italia 2020, con l&#039;arrivo del team romano Seven Hills Motorsport, che prenderà parte alle gare con tre Clio RS 1.6"> 
    <meta property="og:site_name" content="Motorsportblog.it"/>
    <meta property="og:url" content="https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport"/>    
    <meta property="article:publisher" content="282246975150588"/>
    <meta property="fb:app_id" content="108235279227802"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="https://media.motorsportblog.it/2/204/renault-clio-cup-italia-2019-misano.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport">
    <meta name="twitter:description" content="Cresce il parterre della Renault Clio Cup Italia 2020, con l&#039;arrivo del team romano Seven Hills Motorsport, che prenderà parte alle gare con tre Clio RS 1.6">
    <meta name="twitter:image" content="https://media.motorsportblog.it/2/204/renault-clio-cup-italia-2019-misano.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2020-01-15T11:20:15+00:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="//static-bn.blogo.it">
    <link rel="dns-prefetch" href="https://th.motorsportblog.it">
    <link rel="dns-prefetch" href="//oas.populisengage.com/">
    <link rel="dns-prefetch" href="//secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="//community.motorsportblog.it">
    <link rel="dns-prefetch" href="//bvideo.blogo.it">
    <!-- link rel="dns-prefetch" href="http://static.chameleon.ad" -->

    <!-- Favicons -->
    <link rel="shortcut icon" href="//static-bn.blogo.it/bn/img/favicon/motorsportblog.ico" type="image/x-icon">


    
    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="//static-bn.blogo.it/bn/css/blogo.min.css?v=1576494953.1318">

<!-- Fonts -->
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>



<!-- Js -->
<script src="//static-bn.blogo.it/bn/js/jquery.min.js"></script>
<script src="//www.motorsportblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script>

<script src="//static-bn.blogo.it/bn/js/fotorama.min.js?v=1576494953.1318"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

        <script type="text/javascript">
        var tribooAdv = window.tribooAdv || [];
        tribooAdv.push({
    "adUnit": "blogo_motori/motorsportblog",
    "device": "desktop",
    "adSlotsList": [
        "div-gpt-ad-oop",
        "div-gpt-ad-headofpage",
        "div-gpt-ad-box_desktop_side_top_xl",
        "div-gpt-ad-box_desktop_side_bottom",
        "div-gpt-ad-native",
        "div-gpt-ad-skin"
    ],
    "native": {
        "adFullPath": "/5902/blogo_motori/native",
        "targeting": {
            "strnativekey": "mJW2oc7jADwgdph3DetG6XoV"
        }
    }
});
    </script>
<!-- Google Tag Manager -->
<script>

dataLayer = [{"blogname":"motorsportblog","channel":"motori","cluster":"blogo","lang":"it_IT","page-template":"post","UA":"UA-123290-33","user":"not_logged","id-author":"2157","id-post":"167307","tags":"","categories":"campionati-e-gare,renault","publication-date":"","show-ads":true,"siteName":"motorsportblog","tbm-channel":"blogo_motori","visitorLoginState":"logged-out","pagePostType":"post","contentType":"single","pagePostID":"167307","pagePostTitle":"Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport","pagePostWordCount":173,"pagePostDate":"\/2020\/01\/15\/03\/11\/","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"15","pagePostDateHour":"11","pagePostAuthor":"Rosario Scelsi","thumbnail":"https:\/\/media.motorsportblog.it\/2\/204\/renault-clio-cup-italia-2019-misano.jpg","pageCategory_0":"Campionati e Gare","pageCategory_1":"Renault"}];


</script>

    <!-- START Atatus -->
    <script>
        var customData = {pagePostType: dataLayer[0].pagePostType};
        if(Math.random()<0.03){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('4995aab9f4e7488f8577651df19d8ea9',{anonymizeIp:true,customData: customData}).install();};e.parentNode.insertBefore(s, e);}
    </script>
    <!-- END Atatus -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->
    <script src="//tms.triboomedia.it/utag/triboo/own-network-blogo/prod/utag.js" type="text/javascript" async=""></script>

<script type="text/javascript">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</script>





    <script type="text/javascript">

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "https://www.motorsportblog.it",
            "blogName"  :   "motorsportblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "motori",
            "device"    :   "desktop",
            "fbAppId"   :   "108235279227802",
            "communityUrl": "//community.motorsportblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

    </script>

    
    
    
    
    
    <!-- Uponit Code -->
    
</head>

<body data-layout="1020" class="it_IT blogo article motori motorsportblog desktop ">

<div id="gap-skin">
    <div id="gap-skin-dummy"></div>
    <div id="gap-skin-element"></div>
</div>

<!-- MOBILE MENU -->
<div id="mobile-menu">
    <div class="mobile-topbar">
                    <a href="//www.blogo.it" class="logo">blogo</a>
                

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



    </div>
</div>
<!-- END MOBILE MENU -->

<!-- wrapper #all-page -->
<div id="all-page" style="position:relative;">
            <div  class="box adv div-gpt-ad-oop"     style="display:none"      id="div-gpt-ad-oop"
>
</div>    
    <!-- header -->
    

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="https://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="https://www.blogo.it" class="logo">blogo</a>
                                <a href="//www.motorsportblog.it" class="logo-vertical"><img src="//static-bn.blogo.it/bn/img/loghi/motorsportblog.png" alt="motorsportblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search" style="right:0px;">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                                    </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                                                                                <a href="https://www.autoblog.it/">
                                                    Auto                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.motoblog.it/">
                                                    Moto                                                    </a>                    </li>
                                                        <li class="menu-item active">
                                                                                                <a href="https://www.motorsportblog.it/">
                                                    Motor Sport                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.ecoblog.it">
                                                    Mobilità sostenibile                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://directcar.motori.it/?style=blogo">
                                                    Listino auto                                                    </a>                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="https://www.motorsportblog.it" title="motorsportblog" style="background-image:url(//static-bn.blogo.it/bn/img/loghi/motorsportblog.png)">motorsportblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                                                    <li class="menu-item">
							                                <a href="https://www.motorsportblog.it/categoria/formula-1">
                                    Formula 1 2017                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.motorsportblog.it/categoria/wrc">
                                    WRC                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.motorsportblog.it/gallerie/">
                                    Foto                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.motorsportblog.it/videos/">
                                    Video                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



    <!-- content -->
    <section id="main" class="box container-fluid">
        <div  class="box adv div-gpt-ad-headofpage"         id="div-gpt-ad-headofpage"
>
</div>    <div class="content-wrapper">
        


<div class="content col-xs-12 col-md-8">
    <article class="box" id="post_content">

        <h1 class="title">Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport</h1>

		<style>
		.article .post-info {
			margin-bottom: 5px;
			display: inline-block;
		}

		.post-info>span {
			padding-right: 5px;
			border-right: 1px solid #ddd;
			margin-right: 0;
		}

		.post-info>span:last-child {
			/* border-right: 0; */
		border-right: 1px solid #ddd;
		}

		.article .related-category {
			display: inline-block;
			margin-bottom: 0;
			font-size: 12px;
			width: unset;
			vertical-align: text-top;
		}

		.related-category ul {
		list-style: none;
			padding: 0;
			display: inline-flex;
			margin: 0 !important;
		}

		.article .related-category li {
			float: left;
			padding-right: 0;
			margin-right: 2px;
			border: 0;
			
		}
		</style>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a rel="author" href="/author/2157/rosario-scelsi" class="color-channel">Rosario Scelsi</a></span>
    <span>
        <time datetime="2020-01-15T11:20:15+00:00">mercoledì 15 gennaio 2020</time>
    </span>
</div>
            
					<div class="widget related-category">
				<ul style="list-style:none;padding:0;display: inline-block;">
				  <!-- li>Leggi tutto su:</li -->
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/campionati-e-gare">Campionati e Gare</a>
					   ,                      </li>
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/renault">Renault</a>
					                         </li>
				  				</ul>
			</div>
		

                                    <h3 class="summary">Si allarga il ventaglio di squadre che hanno già confermato la propria presenza nella prossima stagione sportiva della Renault Clio Cup Italia.</h3>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body><p>

<img class="image-motorsportblog-165463 image-large image-center" src="https://th.motorsportblog.it/GXTs3xrXkv0vQhGNUXpBvzIfdyA=/fit-in/655xorig/https%3A%2F%2Fmedia.motorsportblog.it%2F2%2F204%2Frenault-clio-cup-italia-2019-misano.jpg" alt=""></p>
<p> 
<br>Cresce il parterre della <strong>Renault Clio Cup Italia 2020</strong>, con l'arrivo del team romano <strong>Seven Hills Motorsport</strong> (un nome che rievoca la storica Scuderia Settecolli). La nuova squadra fa capo a Michele Febbraro e prenderà parte a tutti gli appuntamenti agonistici della stagione.</p>
<p>La parte tecnica godrà della supervisione del noto "Spadino", che metterà la sua esperienza al servizio del gruppo. Sono ancora da ufficializzare i nomi dei piloti chiamati a difendere i colori della compagine, il cui obiettivo è quello di schierare in pista tre <strong>Renault Clio RS 1.6 turbo</strong>.</p><div class="mp-code mp-code-container teads">
    <div class="banner-content">
        <div id="div-gpt-ad-teads"></div>
    </div>
</div>
<div id="post-3rd-paragraph"></div>
<p>Con la Seven Hills Motorsport - i cui primi test avranno luogo a <a href="https://www.motorsportblog.it/categoria/vallelunga">Vallelunga</a> il 16 febbraio - crescono le squadre già confermate per il campionato 2020, che avrà un'inedita collocazione nei weekend ACI Sport, con una buona copertura televisiva in diretta.</p>
<p>Sei i doppi appuntamenti della Renault Clio Cup Italia 2020, che prenderà le mosse a <a href="https://www.motorsportblog.it/categoria/monza">Monza</a> nel weekend del 17 maggio. Poi le veloci berline del <a href="https://www.motorsportblog.it/categoria/renault">marchio francese</a> si confronteranno con le insidie di Imola (31 maggio), Misano (28 giugno), Mugello (19 luglio), Vallelunga (20 settembre) e Monza (18 ottobre).</p><div class="box adv div-gpt-ad-native" id="div-gpt-ad-native">
</div>
<article class="related big"><a href="https://www.motorsportblog.it/post/166961/renault-clio-cup-2020-calendario-e-novita-in-arrivo">
		<span class="thumb">
			<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://th.motorsportblog.it/6bUR7B0_0AiyLfma_wfOnsyCBtg=/380x250/https://media.motorsportblog.it/c/c51/clio_cup_italia.jpg" alt="Renault Clio Cup 2020: calendario e novità in arrivo"><noscript>
		        <img src="https://th.motorsportblog.it/keP0fM2J8BEdwJzOUmICEyyfDsY=/200x133/https://media.motorsportblog.it/c/c51/clio_cup_italia.jpg" alt="Renault Clio Cup 2020: calendario e novità in arrivo"></noscript>
		</span>		
		<div class="content">
			<div class="text">
				<h4>Renault Clio Cup 2020: calendario e novità in arrivo</h4>
				<p>Messa in archivio la stagione agonistica 2019, la Renault Clio Cup Italia guarda alla prossima edizione della serie, che proporrà alcune importanti novità.</p>
			</div>
		</div>
	</a>
</article></body></html>

    </article>
        
            
                <div class="widget related-news skeleton-outbrain-h">
            <div class="box pattern-title">
                <h3>Notizie dalla rete</h3>
                <span class="pattern"></span>
            </div>
		    
<div class="OUTBRAIN" data-src="https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport" data-widget-id="AR_1" data-ob-template="blogoit" ></div>        </div>
	    
    
        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/motori/special/smart-cities-360" title="Una Volkswagen XL1 in giro per le Smart Cities d'Europa">
                                <img src="https://th.motorsportblog.it/uYRbdsPmM1Rkwr-fklbGxuWTR3o=/93x56/smart/https://media.blogo.it/media/specials/cover/image00011a.jpg" alt="Una Volkswagen XL1 in giro per le Smart Cities d'Europa">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/motori/special/smart-cities-360" title="Una Volkswagen XL1 in giro per le Smart Cities d'Europa">Una Volkswagen XL1 in giro per le Smart Cities d'Europa</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.motorsportblog.it/post/167301/il-challenge-ford-mpm-si-allea-con-la-italia-corse" title="">
                                <img src="https://th.motorsportblog.it/mU1GJi1q2SAsaJhIGde471taye0=/93x56/smart/https://media.motorsportblog.it/8/8bb/challenge-ford-mpm.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.motorsportblog.it/post/167301/il-challenge-ford-mpm-si-allea-con-la-italia-corse" title="">Il Challenge Ford MPM si allea con la Italia Corse!</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.motorsportblog.it/post/167289/dakar-sainz-ancora-leader-2" title="">
                                <img src="https://th.motorsportblog.it/mZfozzaQsSRFDuK8mbTtD2miF-I=/93x56/smart/https://media.motorsportblog.it/c/c80/kamaz.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.motorsportblog.it/post/167289/dakar-sainz-ancora-leader-2" title="">Dakar, Sainz ancora leader</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.motorsportblog.it/post/167287/wrc-2020-toyota-punta-in-alto-nel-mondiale-rally" title="">
                                <img src="https://th.motorsportblog.it/z_VPz915WtZwW-hiYCO-l5_ulnw=/93x56/smart/https://media.motorsportblog.it/a/a1e/toyota-yaris-wrc-2020-0.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.motorsportblog.it/post/167287/wrc-2020-toyota-punta-in-alto-nel-mondiale-rally" title="">WRC 2020: Toyota punta in alto nel mondiale rally</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    
    
    
            <!-- div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/campionati-e-gare">Campionati e Gare</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/renault">Renault</a></li>
                          </ul>

        </div -->
    
                    <!-- Rating widget-->
        <!-- div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div -->
    
        
        <ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.motorsportblog.it/" itemprop="url"><span itemprop="title">Motorsportblog</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.motorsportblog.it/categoria/campionati-e-gare" itemprop="url"><span itemprop="title">Campionati e Gare</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport</span></li></ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport"
    data-share-text="Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport"
    data-media="https://media.motorsportblog.it/2/204/renault-clio-cup-italia-2019-misano.jpg"
    data-description="Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport"
    data-counts="true"
    data-url-facebook = "https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motorsportblog.it%2Fpost%2F167307%2Frenault-clio-cup-italia-2020-arriva-seven-hills-motorsport%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motorsportblog.it%2Fpost%2F167307%2Frenault-clio-cup-italia-2020-arriva-seven-hills-motorsport%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport&amp;via=blogoit" title="Share on Twitter" target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport&body= Renault Clio Cup Italia 2020: arriva Seven Hills Motorsport https%3A%2F%2Fwww.motorsportblog.it%2Fpost%2F167307%2Frenault-clio-cup-italia-2020-arriva-seven-hills-motorsport%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail"  rel="nofollow">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"  rel="nofollow"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    
			<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        /*this.sso = {
            name:   "Blogo Community",
			button:  "https://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http:///entra?disqusLogin=1",
			logout:  "http:///esci?returnUrl=",
            width:   "800",
            height:  "400"
        };*/
        this.page.url = 'https://www.motorsportblog.it/post/167307/renault-clio-cup-italia-2020-arriva-seven-hills-motorsport';
        this.page.identifier = '//www.motorsportblog.it/post/167307';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//motorsportblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

    
	
    

    
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 607385;
        m3ads_containerclass = "m3_container Blogo_motori_654x600";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/blogomotori/responsive_blogomotori_654x600.css";
        m3ads_subpartner = "Blogo_motori_art_bot4";
        m3ads_customheader = 5;
    </script>
</div>
        
</div>
        <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="https://schema.org/WPSideBar">
    <div class="sticky_wrapper sticky_wrapper--top">
        <div class="sticky-ele sticky-ele--top">
            <div          id="div-gpt-ad-box_desktop_side_top_xl"
>
</div>			        				        </div>
    </div>

    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='//www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='//www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='//www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='//www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='//www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='//www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='//www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='//www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='//www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='//www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='//www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='//www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='//www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='//www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='//www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='//www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='//www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='//www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='//www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='//www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='//www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='//www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='//www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='//www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='//www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='//www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='//www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='//www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='//www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='//www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='//www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='//www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='//www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='//www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='//www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='//www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=motorsportblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    

    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.motorsportblog.it/post/167287/wrc-2020-toyota-punta-in-alto-nel-mondiale-rally" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.motorsportblog.it/btVCETKCA4w7N-wUyknFXV9h9DM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2Fa%2Fa1e%2Ftoyota-yaris-wrc-2020-0.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.motorsportblog.it/btVCETKCA4w7N-wUyknFXV9h9DM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2Fa%2Fa1e%2Ftoyota-yaris-wrc-2020-0.jpg">
						        <img src="https://th.motorsportblog.it/btVCETKCA4w7N-wUyknFXV9h9DM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2Fa%2Fa1e%2Ftoyota-yaris-wrc-2020-0.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.motorsportblog.it/post/167287/wrc-2020-toyota-punta-in-alto-nel-mondiale-rally" title="">
			        			WRC 2020: Toyota punta in alto nel mondiale rally			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.motorsportblog.it/post/167283/renault-clio-cup-italia-2020-cresce-la-entry-list" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.motorsportblog.it/d-raykMAFqjaNGUIlpuhcOqXzPM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F5%2F579%2Frenault-clio-cup-fabrizio-ongaretto.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.motorsportblog.it/d-raykMAFqjaNGUIlpuhcOqXzPM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F5%2F579%2Frenault-clio-cup-fabrizio-ongaretto.jpg">
						        <img src="https://th.motorsportblog.it/d-raykMAFqjaNGUIlpuhcOqXzPM=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F5%2F579%2Frenault-clio-cup-fabrizio-ongaretto.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.motorsportblog.it/post/167283/renault-clio-cup-italia-2020-cresce-la-entry-list" title="">
			        			Renault Clio Cup Italia 2020: cresce la entry list			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.motorsportblog.it/post/167119/nuova-renault-clio-rally-presentata-a-milano" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.motorsportblog.it/VRu8wKiZLsfAyOxPshly8lfnJcQ=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F8%2F863%2Fnuova_renault_clio_rally.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.motorsportblog.it/VRu8wKiZLsfAyOxPshly8lfnJcQ=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F8%2F863%2Fnuova_renault_clio_rally.jpg">
						        <img src="https://th.motorsportblog.it/VRu8wKiZLsfAyOxPshly8lfnJcQ=/97x97/smart/https%3A%2F%2Fmedia.motorsportblog.it%2F8%2F863%2Fnuova_renault_clio_rally.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.motorsportblog.it/post/167119/nuova-renault-clio-rally-presentata-a-milano" title="">
			        			Nuova Renault Clio Rally: presentata a Milano			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

    
    
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/gare-classiche" class="col-xs-6 col-sm-4">Gare classiche</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Formula 1</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/piloti" class="col-xs-6 col-sm-4">Piloti</a>
														<a href="/categoria/scuderie" class="col-xs-6 col-sm-4">Scuderie</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Piloti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/daniel-ricciardo" class="col-xs-6 col-sm-4">Daniel Ricciardo</a>
														<a href="/categoria/felipe-massa" class="col-xs-6 col-sm-4">Felipe Massa</a>
														<a href="/categoria/fernando-alonso" class="col-xs-6 col-sm-4">Fernando Alonso</a>
														<a href="/categoria/jenson-button" class="col-xs-6 col-sm-4">Jenson Button</a>
														<a href="/categoria/jules-bianchi" class="col-xs-6 col-sm-4">Jules Bianchi</a>
														<a href="/categoria/kimi-raikkonen" class="col-xs-6 col-sm-4">Kimi Raikkonen</a>
														<a href="/categoria/lewis-hamilton" class="col-xs-6 col-sm-4">Lewis Hamilton</a>
														<a href="/categoria/max-chilton" class="col-xs-6 col-sm-4">Max Chilton</a>
														<a href="/categoria/max-verstappen" class="col-xs-6 col-sm-4">Max Verstappen</a>
														<a href="/categoria/nico-hulkenberg" class="col-xs-6 col-sm-4">Nico Hulkenberg</a>
														<a href="/categoria/nico-rosberg" class="col-xs-6 col-sm-4">Nico Rosberg</a>
														<a href="/categoria/pastor-maldonado" class="col-xs-6 col-sm-4">Pastor Maldonado</a>
														<a href="/categoria/roberto-merhi" class="col-xs-6 col-sm-4">Roberto Merhi</a>
														<a href="/categoria/romain-grosjean" class="col-xs-6 col-sm-4">Romain Grosjean</a>
														<a href="/categoria/sebastian-vettel" class="col-xs-6 col-sm-4">Sebastian Vettel</a>
														<a href="/categoria/sergio-perez" class="col-xs-6 col-sm-4">Sergio Perez</a>
														<a href="/categoria/valtteri-bottas" class="col-xs-6 col-sm-4">Valtteri Bottas</a>
														<a href="/categoria/will-stevens" class="col-xs-6 col-sm-4">Will Stevens</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Scuderie</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/force-india" class="col-xs-6 col-sm-4">Force India</a>
														<a href="/categoria/lotus-f1-racing" class="col-xs-6 col-sm-4">Lotus F1 Racing</a>
														<a href="/categoria/marussia-scuderie" class="col-xs-6 col-sm-4">Marussia</a>
														<a href="/categoria/mclaren" class="col-xs-6 col-sm-4">McLaren</a>
														<a href="/categoria/mercedes-gp" class="col-xs-6 col-sm-4">Mercedes F1</a>
														<a href="/categoria/red-bull" class="col-xs-6 col-sm-4">Red Bull</a>
														<a href="/categoria/sauber" class="col-xs-6 col-sm-4">Sauber</a>
														<a href="/categoria/ferrari" class="col-xs-6 col-sm-4">Scuderia Ferrari</a>
														<a href="/categoria/toro-rosso" class="col-xs-6 col-sm-4">Toro Rosso</a>
														<a href="/categoria/williams" class="col-xs-6 col-sm-4">Williams</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    <div class="sticky_wrapper--bottom">
        <div class="sticky-ele sticky-ele--bottom">
            <div          id="div-gpt-ad-box_desktop_side_bottom"
>
</div>        </div>
    </div>

</div>
    </div>
    </section>

    <!-- footer -->
    
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="https://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/privacy">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/282246975150588" rel="nofollow">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit" rel="nofollow">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Motorsportblog?id=CAowsO-dCQ" rel="nofollow">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <!-- li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li -->
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
		<p></p>
				<p>© 2004-2018 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />
		Per informazioni pubblicitarie e progetti speciali contattare <a href="https://triboo.com" rel="nofollow">Triboo</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        Motorsportblog.it fa parte del Canale Motori ed è di proprietà di Triboo Media S.r.l. - P. IVA 06933670967                </p>
            </div>
        </div>
    </div>
</footer>

</div>


<!-- JS -->
<script src="//static-bn.blogo.it/bn/js/blogo.min.js?v=1576494953.1318"></script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.20.2.4 -->

<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    if(jQuery(window).width() > 1019) {
    var stickyAdd = '<div class="sticky-content-spacer"></div>';

    if ($('.sticky-ele--top').length && $('.sticky_wrapper').length) {
        $('.sticky-ele--top').after(stickyAdd);
        $('.sticky-ele--top').stick_in_parent({
            parent: '.sticky_wrapper',
            offset_top: 10,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer'
        });
    }

    if ($('.sticky-ele--bottom').length && $('.content-wrapper').length) {
        $('.sticky-ele--bottom').after(stickyAdd);
        $('.sticky-ele--bottom').stick_in_parent({
            parent: '.content-wrapper',
            offset_top: 80,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer',
            recalc_every: 1
        });
    }
}
    //-->
</script>
<script type="text/javascript">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</script>

<!-- Cookie Script -->
<!-- script type="text/javascript" src="//static-bn.blogo.it/bn/js/cookiescript.js"></script -->


<script id="dsq-count-scr" src="//motorsportblogit.disqus.com/count.js" async></script>

</body>
</html>
